Страница 1 из 1

Ответ на личные сообщения

СообщениеДобавлено: 13 апр 2011, 15:59
woranb
Ко мне пришло личное сообщение, но я не знаю, как на него ответить прямо с того же экрана - то есть не вижу кнопки "Ответить отправителю". А специально выходить на профиль отправителя и писать ему оттуда (или как здесь это реализовано, не смотрел) мне трудно, потому что "Интернет" у меня сельский и сеть частенько отваливается, скорость низкая и странички форума долго грузятся. В связи с чем хотелось бы также, чтобы после логина сразу выносило на список форумов, а экран с "Информацией" убрать. А ещё лучше "облегчить" дизайн форума - но на этом не настаиваю, конечно.

Re: Ответ на личные сообщения

СообщениеДобавлено: 14 апр 2011, 10:49
woranb
Проблема исчезла. Сегодня увидел кнопку "Составить" со всплывающей подсказкой "Новое сообщение". Хотел поругаться на переводчика (денег и продуктов), но отправив ответ, увидал, что кнопка уже называется "Ответить". Не знаю, то ли это дизайнер оперативно сработал, то ли вчера связь у меня была настолько плохая, что кнопка не загрузилась.

Re: Ответ на личные сообщения

СообщениеДобавлено: 03 фев 2012, 10:03
illkor
та же фигня. вообще не могу ничего, ни аватару поставить ни ЛС создать или ответить. к чему все эти ограничения? они только отпугивают от этого форума. он и так еле дышит...

Re: Ответ на личные сообщения

СообщениеДобавлено: 04 фев 2012, 10:01
derlems
Личные сообщения отправляются, смайлики восстановили, аватары исправили, если еще что не так - пишите.

Ответ на личные сообщения

СообщениеДобавлено: 12 окт 2018, 00:08
Limeged
Люди помогите плиз. У меня раньше сообщения нормально показывались а теперь они в стлбик идут и чтобы прочитать сообщение нада клацнуть на него. Скажите как настроить чтобы было нормально. Так стало когда прошли на оруме работы.

Re: Ответ на личные сообщения

СообщениеДобавлено: 12 окт 2018, 13:25
derlems
Limeged писал(а):Люди помогите плиз. У меня раньше сообщения нормально показывались а теперь они в стлбик идут и чтобы прочитать сообщение нада клацнуть на него. Скажите как настроить чтобы было нормально. Так стало когда прошли на оруме работы.
Так по всему форуму? В последнее время на форуме работ не проводили...